• באנר 单页面

טלפון SIP עסקי יוקרתי דגם JSL66G JSL66GP

טלפון SIP עסקי יוקרתי דגם JSL66G JSL66GP

תיאור קצר:

טלפון SIP Cashly JSL66G/JSL66GP הוא טלפון SIP רב-תכליתי HD המיועד לעסקים יוקרתיים. מראה אלגנטי, ביצועים מצוינים, מתאים לסביבות שונות. מסך LCD גרפי בגודל 4.3 אינץ', 480 x 272 פיקסלים, עם תאורה אחורית, מביא אפקטים חזותיים טובים. איכות קול HD מעולה ופונקציות מערכת מגוונות כדי לענות על הצרכים השונים של המשתמשים. טלפון ה-SIP C66 משתמש בשתי יציאות Gigabit Ethernet, קלות להתקנה, תצורה ושימוש. תומך ב-20 חשבונות SIP ובשיחות ועידה בעלות 6 כיוונים. משיג פונקציות עסקיות עשירות על ידי שיתוף פעולה חלק עם מרכזיות IP.


פרטי מוצר

תגי מוצר

JSL66G/JSL66GP

טלפון SIP Cashly JSL66G/JSL66GP הוא טלפון SIP רב-תכליתי HD המיועד לעסקים יוקרתיים. מראה אלגנטי, ביצועים מצוינים, מתאים לסביבות שונות. מסך LCD גרפי בגודל 4.3 אינץ', 480 x 272 פיקסלים, עם תאורה אחורית, מביא אפקטים חזותיים טובים. איכות קול HD מעולה ופונקציות מערכת מגוונות כדי לענות על הצרכים השונים של המשתמשים. טלפון ה-SIP C66 משתמש בשתי יציאות Gigabit Ethernet, קלות להתקנה, תצורה ושימוש. תומך ב-20 חשבונות SIP ובשיחות ועידה בעלות 6 כיוונים. משיג פונקציות עסקיות עשירות על ידי שיתוף פעולה חלק עם מרכזיות IP.

תכונות מוצר

• קול באיכות HD

•SMS, הודעה קולית, MWI

• חיוג עמיתים

• חיוג חוזר אוטומטי, מענה אוטומטי

• חיוג IP

•DTMF: In-Band, RFC2833, SIP INFO

• לכידת רשת

• סיסטלוג

• הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

•ספר טלפונים: 1000 קבוצות

•SIP דרך TLS, SRTP

• בריאות וסביבה

•החזקת שיחה, השתקה, השבתה

• שדרוג תוכנה דרך האינטרנט

•קודק: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• מוזיקה בהמתנה, אינטרקום, שידור מרובה

פרטי מוצר

טלפון IP עם מסך צבעוני של ג'יגה-ביט

•קול באיכות HD

•צג LCD גרפי בגודל 4.3 אינץ', 480 x 272 פיקסלים, עם תאורה אחורית

•ג'יגה-ביט אתרנט עם שני יציאות

•20 חשבונות SIP

•שיחה ממתינה

•העברת שיחה

•העברה עיוור/מלווה

•50 מקשי קו

•דונגל Wifi ו-Bluetooth

•בריאות וסביבה

טלפון IP קולי HD

בטוח ואמין

•SIP גרסה 1 (RFC2543), גרסה 2 (RFC3261)

•SIP מעל TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•שאילתת DNS SRV/A/שאילתת NATPR

•הלם, טיימר סשן (RFC4028)

•DTMF:In‐פס, RFC2833, מידע SIP

טלפון IP חסכוני
טלפון IP_אודיו HD

קול באיכות HD

טלפון IP_30 קו

חשבונות 20SIP

מפתח קו טלפון IP

50 מקשי שורה

טלפון IP_ מסך LCD גרפי בגודל 4.3 אינץ'

מסך LCD גרפי בגודל 4.3 אינץ'

טלפון IP_

ועידה בת 5 כיוונים

דונגל Wi-Fi ו-Bluetooth

דונגל WiFi ו-Bluetooth

ניהול קל

•שדרוג/תצורה אוטומטיים

•תצורה דרך רשת HTTP/HTTPS

•תצורה דרך כפתור המכשיר

•SNMP

•TR069

•לכידת רשת

JSL66G JSL66GP 1

  • קוֹדֵם:
  • הַבָּא:

  • כתבו את הודעתכם כאן ושלחו אותה אלינו