• באנר 单页面

טלפון IP עסקי יוקרתי דגם JSL64G JSL64GP

טלפון IP עסקי יוקרתי דגם JSL64G JSL64GP

תיאור קצר:

טלפון ה-Cashly C64G/GP הוא טלפון IP HD רב-תכליתי המיועד לעסקים יוקרתיים. מראה אלגנטי, ביצועים מצוינים, מתאים לסביבות שונות. מסך LCD גרפי בגודל 3.5 אינץ', 320 x 480 פיקסלים עם תאורה אחורית מביא אפקטים חזותיים טובים. איכות קול HD מעולה ופונקציות מערכת מגוונות כדי לענות על הצרכים השונים של המשתמשים. טלפון ה-SIP JSL66 משתמש בשתי יציאות Gigabit Ethernet, קלות להתקנה, תצורה ושימוש. תומך ב-16 חשבונות SIP ובשיחות ועידה בעלות 6 כיוונים. משיג פונקציות עסקיות עשירות על ידי שיתוף פעולה חלק עם מרכזיות IP.


פרטי מוצר

תגי מוצר

JSL64G/JSL64GP

טלפון ה-Cashly C64G/GP הוא טלפון IP HD רב-תכליתי המיועד לעסקים יוקרתיים. מראה אלגנטי, ביצועים מצוינים, מתאים לסביבות שונות. מסך LCD גרפי בגודל 3.5 אינץ', 320 x 480 פיקסלים עם תאורה אחורית מביא אפקטים חזותיים טובים. איכות קול HD מעולה ופונקציות מערכת מגוונות כדי לענות על הצרכים השונים של המשתמשים. טלפון ה-SIP JSL66 משתמש בשתי יציאות Gigabit Ethernet, קלות להתקנה, תצורה ושימוש. תומך ב-16 חשבונות SIP ובשיחות ועידה בעלות 6 כיוונים. משיג פונקציות עסקיות עשירות על ידי שיתוף פעולה חלק עם מרכזיות IP.

תכונות מוצר

• קול באיכות HD

• שדרוג תוכנה דרך האינטרנט

•תצורה דרך HTTP/HTTPS אינטרנט

• הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

•ספר טלפונים: 500 קבוצות

• שיחות ל-6 אנשים

•ביטול הד/ריצוד דינמי

•קודק: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•קודק רחב פס: G.722

• מוזיקה בהמתנה, אינטרקום, שידור מרובה

•SMS, הודעה קולית, MWI

• שיחה ממתינה

•16 חשבונות SIP

• צג TFT צבעוני בגודל 3.5 אינץ' עם רזולוציה גבוהה

פרטי מוצר

טלפון IP עם מסך צבעוני של ג'יגה-ביט

•קול באיכות HD

•עד 16 חשבונות SIP

•צג LCD גרפי בגודל 3.5 אינץ' ברזולוציה של 480 x 320 פיקסלים עם תאורה אחורית

•ג'יגה-ביט אתרנט עם שני יציאות

•ועידה בת 6 כיוונים

•בריאות וסביבה

טלפון IP קולי HD

בטוח ואמין

•SIP גרסה 1 (RFC2543), גרסה 2 (RFC3261)

•SIP מעל TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•שאילתת DNS SRV/A/שאילתת NATPR

•הלם, טיימר סשן (RFC4028)

•DTMF:In‐פס, RFC2833, מידע SIP

טלפון IP חסכוני
טלפון IP_אודיו HD

קול באיכות HD

טלפון IP_16LINE

חשבונות 16SIP

מפתח קו טלפון IP

30 מקשי שורה

טלפון IP_3.5 LCD

מסך LCD גרפי בגודל 3.5 אינץ'

טלפון IP_

ועידה בת 5 כיוונים

אינטרקום_PoE

נקודת מכירה (POE)

ניהול קל

•שדרוג/תצורה אוטומטיים

•תצורה דרך רשת HTTP/HTTPS

•תצורה דרך כפתור המכשיר

•SNMP

•TR069

•לכידת רשת

JSL64G JSL64GP 1

  • קוֹדֵם:
  • הַבָּא:

  • כתבו את הודעתכם כאן ושלחו אותה אלינו