• head_baner_03
  • head_baner_02

אינטרקום וידאו מיני SIP דגם JSL90

אינטרקום וידאו מיני SIP דגם JSL90

תיאור קצר:

JSL90 הוא אינטרקום וידאו מיני SIP בלחיצה אחת עם מערכת שמע מתקדמת ופונקציית ביטול הד. בעזרת מסך מגע JSL70, תוכלו לדבר עם מבקרים בכל עת. הוא מציע שליטה ללא מפתח ונוחות למשתמשים הפותחים את הדלת ללא מפתח. ניתן לפתוח את הדלת מרחוק אם יש מנעול דלת אלקטרוני. הוא אידיאלי לבקרת תקשורת ואבטחה דרך האינטרנט, כגון יישומים עסקיים, מוסדיים ומגורים.


פרטי מוצר

תגי מוצר

אינטרקום וידאו SIP

JSL90 הוא אינטרקום וידאו מיני SIP בלחיצה אחת עם מערכת שמע מתקדמת ופונקציית ביטול הד. בעזרת מסך מגע JSL70, תוכלו לדבר עם מבקרים בכל עת. הוא מציע שליטה ללא מפתח ונוחות למשתמשים הפותחים את הדלת ללא מפתח. ניתן לפתוח את הדלת מרחוק אם יש מנעול דלת אלקטרוני. הוא אידיאלי לבקרת תקשורת ואבטחה דרך האינטרנט, כגון יישומים עסקיים, מוסדיים ומגורים.

תכונות מוצר

•סיווג IP: IP65

•קודק אודיו: G.711

•קודק וידאו: H.264

•מצלמה: CMOS 2M פיקסלים

•רזולוציית וידאו: 1280×720p

•ראיית לילה LED: כן

• בקרת מעלית

• אוטומציה ביתית

•SIP 2.0 סטנדרטי

• פתיחת הדלת באמצעות כרטיס IC/ID (20,000 משתמשים)

•מעגל פתיחה: כן (עמידות בפני זרם מקסימלי של 3.5A לנעילה)

פרטי מוצר

אידיאלי לעסקים, מוסדות ומגורים

•קול באיכות HD

•גישה לדלת: צלילי DTMF

•יציאת RS485 אחת לשילוב בקרת מעלית

•פתיחה מרחוק

•קו SIP אחד, שרתי SIP אחד

•תכונות טלפון הדלת

•זרם שמע דו-כיווני

•חזון תאורת LED

•מעטפת ABS, עיצוב זעיר

mj1

יציבות ואמינות גבוהות

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP מעל TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•שאילתת DNS SRV/A/שאילתת NATPR

•STUN, טיימר סשן

mj2-02

ניהול קל

•הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

•תצורה דרך רשת HTTP/HTTPS

•NTP/שעון קיץ

•סיסטלוג

•גיבוי/שחזור תצורה

•מבוסס לוח מקשים לתצורה

•SNMP/TR069

打印
אינטרקום_C

-35℃~65℃

מצלמת אינטרקום

וידאו HD

אינטרקום_לינוקס

מערכת הפעלה לינוקס

אינטרקום_SIP

לְגִימָה

אינטרקום_קול JSL88

אודיו HD

פְּרָט

אינטרקום וידאו מיני SIP דגם JSL90 (2)
אינטרקום וידאו מיני SIP דגם JSL90 (1)

  • קוֹדֵם:
  • הַבָּא:

  • כתבו את הודעתכם כאן ושלחו אותה אלינו