• באנר 单页面

בקר גבולות סשן דגם JSL300

בקר גבולות סשן דגם JSL300

תיאור קצר:

CASHLY JSL300 נועדו לספק אבטחה, יכולת פעולה הדדית ו

קידוד בין רשתות VoIP של עסקים קטנים ובינוניים (SMB) ורשתות VoIP של ספקי שירות. JSL300

לעזור לעסקים קטנים ובינוניים גישה נוחה לרשתות SIP של ספקי שירות / מפעילי טלקום

IMS עם אבטחה ברמה גבוהה, מבצע בינתיים גישור SIP ואודיו

קידוד משני. עם אפשרות להרחבה מ-5 עד 50 מפגשי SIP, JSL300 תמיד עומד בדרישות SME.

לעמוד בדרישות היום ובעתיד בהשקעה קטנה בלבד.


פרטי מוצר

תגי מוצר

JSL300

מכשירי CASHLY JSL300 נועדו לספק אבטחה, יכולת פעולה הדדית וקידוד בין רשתות VoIP של חברות קטנות ובינוניות (SMB) ושל ספקי שירותים. מכשירי JSL300 עוזרים לעסקים קטנים ובינוניים לגשת בקלות לרשתות SIP/IMS של ספקי שירותים עם אבטחה ברמה גבוהה, ובמקביל לבצע גישור SIP וקידוד שמע. מכשירי JSL300, הניתנים להרחבה בין 5 ל-50 מפגשי SIP, תמיד עומדים בדרישות של חברות קטנות ובינוניות כיום ובעתיד בהשקעה קטנה בלבד.

תכונות מוצר

•64 יציאות E1/T1

•4 יחידות עיבוד דיגיטליות (DTU), כל אחת תומכת ב-480 ערוצים

•קודקים: G.711A/U, G.723.1, G.729A/B ו-iLBC

•ספקי כוח כפולים

•דיכוי שתיקה

•2 GE

•רעש נוחות

•SIP גרסה 2.0

•זיהוי פעילות קולית

•SIP-T, RFC3372, RFC3204, RFC3398

•ביטול הד (G.168), עם עד 128ms

•מצב עבודה של SIP Trunk: עמית/גישה

•מאגר דינמי אדפטיבי

•רישום SIP/IMS: עם עד 2000 חשבונות SIP

•בקרת קול, פקס

•NAT: NAT דינמי, דיווח

•פקס: T.38 ו-Pass-through

•שיטות מסלול גמישות: PSTN-PSTN, PSTN-IP, IP-PSTN

•מודם/נקודת מכירה (POS) תמיכה

•כללי ניתוב חכמים

•מצב DTMF: RFC2833/SIP Info/In-band

•ניתוב שיחות על בסיס זמן

•ערוץ ברור/מצב ברור

•ניתוב שיחות מבוסס על קידומות של מתקשר/שנקרא

•ISDN PRI

•512 כללי מסלול לכל כיוון

•אות 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•מניפולציה של המתקשר והמספרים שאליהם נקרא

•R2 MFC

•צליל צלצול מקומי/שקוף

•תצורת ממשק משתמש גרפי (GUI) של האינטרנט

•חיוג חופף

•גיבוי/שחזור נתונים

•כללי חיוג, עם עד 2000

•סטטיסטיקות שיחות PSTN

•קבוצת PSTN לפי יציאת E1 או משבצת זמן E1

•סטטיסטיקות שיחות SIP Trunk

•תצורת קבוצת IP Trunk

•שדרוג קושחה דרך TFTP/אינטרנט

•קבוצת קודקים קוליים

•SNMP גרסה 1/גרסה 2/גרסה 3

•רשימות לבנות של מתקשרים ומספרים שאליהם התקשרו

•לכידת רשת

•רשימות שחורות של מתקשרים ומספרים שאליהם התקשרו

•Syslog: ניפוי שגיאות, מידע, שגיאה, אזהרה, הודעה

•רשימות כללי גישה

•רישומי היסטוריית שיחות דרך Syslog

•עדיפות Trunk IP

•סנכרון NTP

•רַדִיוּס

•מערכת ניהול מרכזית

פרטי מוצר

SBC מיועד לעסקים קטנים ובינוניים

•5-50 מפגשי SIP, 5-50 קידוד משני

•יתירות אקטיבית 1+1 להמשכיות עסקית

•יכולת פעולה הדדית מקיפה של SIP, התחברות קלה לספקי שירות שונים

•גישור SIP, מניפולציה של הודעות SIP

•טראנקי SIP ללא הגבלה

•ניתוב גמיש לגישה ל-IMS

•QoS, נתיב סטטי, חציית NAT

פרו-SBC-1

אבטחה משופרת

•הגנה מפני התקפות זדוניות: DoS/DDoS, חבילות בעלות מבנה שגוי, הצפת SIP/RTP

•הגנה היקפית מפני האזנות סתר, הונאה וגניבת שירות

•TLS/SRTP לאבטחת שיחות

•טופולוגיה מסתתרת מפני חשיפה לרשת

•ACL, רשימה לבנה ושחורה דינמית

•הגבלת רוחב פס ובקרת תעבורה

dd-x2
安全

אבטחה משופרת

הסתרת טופולוגיה

הסתרת טופולוגיה

חומת אש של VoIP

חומת האש של VolP

יכולת פעולה הדדית SIP נרחבת

יכולת פעולה הדדית SIP נרחבת

מדרגיות רישיון

מדרגיות רישיון

קידוד מחדש

קידוד מחדש

ניהול קל

•ממשק אינטרנט אינטואיטיבי

•תמיכה ב-SNMP

•הקצאה אוטומטית

•מערכת ניהול ענן מזומנים

•גיבוי ושחזור תצורה

•כלי ניפוי שגיאות

pro_de105

  • קוֹדֵם:
  • הַבָּא:

  • כתבו את הודעתכם כאן ושלחו אותה אלינו