• head_baner_03
  • head_baner_02

אינטרקום וידאו SIP עם שני כפתורים דגם JSL85

אינטרקום וידאו SIP עם שני כפתורים דגם JSL85

תיאור קצר:

ה-JSL85 הוא אינטרקום וידאו SIP בעל שני כפתורים, מצלמת HD משולבת, קורא כרטיסי RF ומערכת שמע מתקדמת. הוא תומך בפורמט דחיסת וידאו H.264 ומספק איכות וידאו מעולה ברזולוציות וידאו 720p. בעזרת מסך מגע, ניתן לדבר עם מבקרים ולצפות בוידאו מהמצלמה בכל עת.

ה-JSL85 מציע שליטה ונוחות ללא מפתח למשתמשים, ותומך בדרכים רבות לפתיחת הדלת ללא מפתח. ניתן לפתוח את הדלת מרחוק, אך גם באמצעות כרטיס IC/ID מקומי אם קיים מנעול דלת אלקטרוני. הוא אידיאלי לבקרת תקשורת ואבטחה דרך האינטרנט, כגון יישומים עסקיים, מוסדיים ומגורים.


פרטי מוצר

תגי מוצר

JSL85

ה-JSL85 הוא אינטרקום וידאו SIP בעל שני כפתורים, מצלמת HD משולבת, קורא כרטיסי RF ומערכת שמע מתקדמת. הוא תומך בפורמט דחיסת וידאו H.264 ומספק איכות וידאו מעולה ברזולוציות וידאו 720p. בעזרת מסך מגע, ניתן לדבר עם מבקרים ולצפות בוידאו מהמצלמה בכל עת.

ה-JSL85 מציע שליטה ונוחות ללא מפתח למשתמשים, ותומך בדרכים רבות לפתיחת הדלת ללא מפתח. ניתן לפתוח את הדלת מרחוק, אך גם באמצעות כרטיס IC/ID מקומי אם קיים מנעול דלת אלקטרוני. הוא אידיאלי לבקרת תקשורת ואבטחה דרך האינטרנט, כגון יישומים עסקיים, מוסדיים ומגורים.

תכונות מוצר

•קִיר‐התקנה רכובה

•2 לחצני שיחה

• סיסטלוג

•גיבוי/שחזור תצורה

•SNMP/TR069

•מצב DTMF: In-Band, RFC2833 ו-SIP INFO

•ניהול אתרים HTTP/HTTPS

•STUN, טיימר סשן

• הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/סטטי/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP דרך TLS, SRTP

•רזולוציה: עד 1280 x 720

•זווית צפייה: 80°(ח), 60°(ו)

•קודק: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•קודק רחב פס: G.722

•דוּ‐זרם אודיו דרך

• קול באיכות HD

•קודק וידאו: H.264

•קצב העברת תמונה מרבי: 1080P -30fps

• גישה לדלת: צלילי DTMF

•2 קווי SIP, שני שרתי SIP

• מצלמת CMOS צבעונית של 2 מיליון פיקסלים

פרטי מוצר

אינטרקום SIP עם שני כפתורים

•קול באיכות HD

•מצלמת HD 1080p

•גישה לדלת: צלילי DTMF, כרטיס IC/ID

•קו SIP כפול, שרתי SIP כפולים

•רזולוציה: עד 1280x720

•זווית צפייה: 80° (גובה), 60° (רוחב)

mj1

יציבות ואמינות גבוהות

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP מעל TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•שאילתת DNS SRV/A/שאילתת NATPR

•STUN, טיימר סשן

•DHCP/סטטי/PPPoE

•מצב DTMF: In-Band, RFC2833 ו-SIP INFO

mj2-02
אינטרקום_SIP

לְגִימָה

מצלמת אינטרקום

מצלמת HD

אינטרקום_קול JSL88

אודיו HD

אינטרקום_IK10

IK10

אינטרקום_IP65

IP65

אינטרקום_C

-20℃~65℃

ניהול קל

•הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

•תצורה דרך רשת HTTP/HTTPS

•אינטרנט תצורה‐ניהול מבוסס

•SNMP/TR069

•גיבוי/שחזור תצורה

•סיסטלוג

打印

  • קוֹדֵם:
  • הַבָּא:

  • כתבו את הודעתכם כאן ושלחו אותה אלינו