• head_baner_03
  • head_baner_02

אינטרקום אודיו SIP דגם JSL81

אינטרקום אודיו SIP דגם JSL81

תיאור קצר:

ה-JSL81 הוא אינטרקום SIP עם מערכת שמע מתקדמת ופונקציית ביטול הד. בעזרת מסך מגע, תוכלו לדבר עם מבקרים בכל עת.

JSL81 מציע שליטה ונוחות ללא מפתח למשתמשים הפותחים את הדלת ללא מפתח. ניתן לפתוח את הדלת מרחוק אם יש מנעול דלת אלקטרוני.'אידיאלי לבקרת תקשורת ואבטחה דרך האינטרנט כגון יישומים עסקיים, מוסדיים ומגורים.


פרטי מוצר

תגי מוצר

JSL81

ה-JSL81 הוא אינטרקום SIP עם מערכת שמע מתקדמת ופונקציית ביטול הד. בעזרת מסך מגע, תוכלו לדבר עם מבקרים בכל עת.
JSL81 מציע שליטה ונוחות ללא מפתח למשתמשים הפותחים את הדלת ללא מפתח. ניתן לפתוח את הדלת מרחוק אם יש מנעול דלת אלקטרוני.'אידיאלי לבקרת תקשורת ואבטחה דרך האינטרנט כגון יישומים עסקיים, מוסדיים ומגורים.

תכונות מוצר

• משטח אלומיניום, תחתית מתכת

•2 לחצני שיחה

•מצב DTMF: ב‐פס, RFC2833 ו-SIP INFO

•DHCP/סטטי/PPPoE

•STUN, טיימר סשן

• שאילתת DNS SRV/ A/שאילתת NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP דרך TLS, SRTP

•גיבוי/שחזור תצורה

• סיסטלוג

•SNMP/TR069

• תצורת אינטרנט‐ניהול מבוסס

•ניהול אתרים HTTP/HTTPS

• הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

• מחולל רעשי נוחות (CNG)

•זיהוי פעילות קולית (VAD)

•קודק: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•קודק רחב פס: G.722

•דוּ‐זרם אודיו דרך

• קול באיכות HD

• שלט רחוק של כתובת URL לפעולה/URI פעיל

• מענה אוטומטי ברירת מחדל

• תכונות טלפון דלת

• גישה לדלת: צלילי DTMF

•2 קווי SIP, שני שרתי SIP

פרטי מוצר

אינטרקום SIP עם שני כפתורים

•קול באיכות HD

•גישה לדלת: צלילי DTMF

•אידיאלי עבור יישומים עסקיים, מוסדיים ומגורים

•פתיחה מרחוק אם יש מנעול דלת אלקטרוני

•קו SIP כפול, שרתי SIP כפולים

•תכונות טלפון הדלת

•זרם שמע דו-כיווני

mj1

יציבות ואמינות גבוהות

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP מעל TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•שאילתת DNS SRV/A/שאילתת NATPR

•STUN, טיימר סשן

•DHCP/סטטי/PPPoE

•מצב DTMF: In-Band, RFC2833 ו-SIP INFO

mj2-02
אינטרקום_SIP

לְגִימָה

אינטרקום_קול JSL88

אודיו HD

אינטרקום_ONVIF

אונוויף

אינטרקום_IK10

IK10

אינטרקום_IP65

IP65

אינטרקום_C

-20℃~65℃

ניהול קל

•הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

•תצורה דרך רשת HTTP/HTTPS

•אינטרנט תצורה‐ניהול מבוסס

•SNMP/TR069

•גיבוי/שחזור תצורה

•סיסטלוג

打印

  • קוֹדֵם:
  • הַבָּא:

  • כתבו את הודעתכם כאן ושלחו אותה אלינו