• head_baner_03
  • head_baner_02

אינטרקום וידאו SIP עם שני כפתורים JSL83

אינטרקום וידאו SIP עם שני כפתורים JSL83

תיאור קצר:

ה-JSL83 הוא אינטרקום וידאו SIP דו-כפתורי עם מצלמת HD משולבת ומערכת שמע מתקדמת. הוא תומך בפורמט דחיסת וידאו H.264 ומספק איכות וידאו מעולה ברזולוציות וידאו 720p. בעזרת מסך מגע, תוכלו לדבר עם מבקרים ולצפות בוידאו מהמצלמה בכל עת.
ה-JSL83 מציע שליטה ונוחות ללא מפתח למשתמשים הפותחים את הדלת ללא מפתח. ניתן לפתוח את הדלת מרחוק אם יש מנעול דלת אלקטרוני. הוא אידיאלי לבקרת תקשורת ואבטחה דרך האינטרנט, כגון יישומים עסקיים, מוסדיים ומגורים.


פרטי מוצר

תגי מוצר

JSL83

ה-JSL83 הוא אינטרקום וידאו SIP דו-כפתורי עם מצלמת HD משולבת ומערכת שמע מתקדמת. הוא תומך בפורמט דחיסת וידאו H.264 ומספק איכות וידאו מעולה ברזולוציות וידאו 720p. בעזרת מסך מגע, תוכלו לדבר עם מבקרים ולצפות בוידאו מהמצלמה בכל עת.
ה-JSL83 מציע שליטה ונוחות ללא מפתח למשתמשים הפותחים את הדלת ללא מפתח. ניתן לפתוח את הדלת מרחוק אם יש מנעול דלת אלקטרוני. הוא אידיאלי לבקרת תקשורת ואבטחה דרך האינטרנט, כגון יישומים עסקיים, מוסדיים ומגורים.

תכונות מוצר

•HTTP/HTTPS/FTP/TFTP

• שאילתת DNS SRV/ A/שאילתת NATPR

•SNMP/TR069

• לוח מקשים לתצורה‐ניהול מבוסס

•ניהול אתרים HTTP/HTTPS

• הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP דרך TLS, SRTP

• גישה לדלת: צלילי DTMF

•2 קווי SIP, שני שרתי SIP

• מחולל רעשי נוחות (CNG)

•זיהוי פעילות קולית (VAD)

•קודק: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•קודק רחב פס: G.722

•דוּ‐זרם אודיו דרך

• קול באיכות HD

•זווית צפייה: 80°(ח), 60°(ו)

• תאורה מינימלית: 0.1 לוקס

•רזולוציה: עד 1280 x 720

•קודק וידאו: H.264

•קצב העברת תמונה מרבי: 720p‐30 פריימים לשנייה

• מצלמת CMOS צבעונית של 2 מיליון פיקסלים

פרטי מוצר

אינטרקום SIP עם שני כפתורים

•קול באיכות HD

•מצלמת HD 1080p

•גישה לדלת: צלילי DTMF

•אידיאלי עבור יישומים עסקיים, מוסדיים ומגורים

•מצלמת HD משולבת

•פלט שמע לביטול הד אקוסטי

•קו SIP כפול, שרתי SIP כפולים

mj1

יציבות ואמינות גבוהות

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP מעל TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•שאילתת DNS SRV/A/שאילתת NATPR

•STUN, טיימר סשן

•DHCP/סטטי/PPPoE

•מצב DTMF: In-Band, RFC2833 ו-SIP INFO

mj2-02
אינטרקום_SIP

לְגִימָה

אינטרקום_קול JSL88

אודיו HD

אינטרקום_ONVIF

אונוויף

אינטרקום_IK10

IK10

אינטרקום_IP65

IP65

אינטרקום_C

-20℃~65℃

ניהול קל

•הקצאה אוטומטית: FTP/TFTP/HTTP/HTTPS/PnP

•תצורה דרך רשת HTTP/HTTPS

•אינטרנט תצורה‐ניהול מבוסס

•SNMP/TR069

•גיבוי/שחזור תצורה

•סיסטלוג

打印

  • קוֹדֵם:
  • הַבָּא:

  • כתבו את הודעתכם כאן ושלחו אותה אלינו